Texte de repère avec fleche multiple en jaune

Mise en plan, conception 2D, cotation, habillage de plan...

Modérateurs : remi77, D@vid

Avatar de l’utilisateur
gniko
Lieutenant
Lieutenant
Messages : 279
Inscription : 08 nov. 2018, 16:21
Version TopSolid : 7.13
Module TopSolid : TopSolid'Design
Localisation : Occitanie

Texte de repère avec fleche multiple en jaune

Message non lu par gniko » 13 janv. 2020, 15:57

Bonjour,
Pourquoi lorsque je fais un repère avec des flèches multiples, le texte se met en fond jaune (en comment le supprimer, c'est pas très beau)
2020-01-13 15_55_55-Plan général_ - BimB (Nicolas Dunet) - TopSolid 7.png
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.
Dernière modification par gniko le 20 janv. 2020, 16:24, modifié 1 fois.

luc5488
Sergent
Sergent
Messages : 57
Inscription : 03 mai 2017, 16:20
Version TopSolid : 7.13
Module TopSolid : TopSolid'Design

Re: Texte de repère avec fleche multiple en jaune

Message non lu par luc5488 » 13 janv. 2020, 16:21

Bonjour

Ç’a m' st arrivé :
A mon avis, une des propriétés utilisées dans le repère est différente des autres pour une des pièces que tu as accrochées quand tu as édité le repère pour ajouter des flèches.

Avatar de l’utilisateur
gniko
Lieutenant
Lieutenant
Messages : 279
Inscription : 08 nov. 2018, 16:21
Version TopSolid : 7.13
Module TopSolid : TopSolid'Design
Localisation : Occitanie

Re: Texte de repère avec fleche multiple en jaune

Message non lu par gniko » 20 janv. 2020, 16:24

exactement , les pièces a qui j'ai attribué le repère multiple non pas les même références, c'est une erreur de ma parts. donc quand le repère devient jaune, c'est que les références ne sont pas identiques et il y a un soucis (c'est comme la fonction gratter dans les nomenclatures)

Répondre