Problème cotation

Mise en plan, conception 2D, cotation, habillage de plan...

Modérateurs : remi77, D@vid

David64
Caporal
Caporal
Messages : 26
Inscription : 31 janv. 2019, 14:59
Version TopSolid : 7.11
Module TopSolid : TopSolid'Design
Localisation : Côte Basque
Contact :

Problème cotation

Message non lu par David64 » 13 mai 2019, 09:14

Bonjour,

Je suis en 7.12.
L'admin réseau a commencé à préparer le passage en 7.13 qui doit être réalisé vendredi prochain.

En attendant, je suis en 7.12. Hors, depuis qu'il a été voir dans les paramètres, je ne peux réaliser qu'une cotation à la fois. Je suis obligé de cliquer sur le bouton cotation à chaque fois que je rentre 1 côte. Cela me fait perdre un temps considérable. Quelqu'un sait où je peux trouver le paramètre qui a sauté ? J'ai cherché un peu, sans trouver.

Merci d'avance !
Dernière modification par David64 le 14 mai 2019, 14:02, modifié 1 fois.

novandie
Première Classe
Première Classe
Messages : 10
Inscription : 15 janv. 2013, 12:36
Version TopSolid : 7.10
Module TopSolid : TopSolid'Design

Re: Problème cotation

Message non lu par novandie » 13 mai 2019, 13:10

Bonjour,

Ce ne serait pas la punaise qui serait décochée .
Quand tu clique sur cotation la fenêtre s'ouvre et dans le haut de celle-ci tu à le V pour valider , la X pour annulé et après la punaise pour rester ouvert ???

Cordialement.

David64
Caporal
Caporal
Messages : 26
Inscription : 31 janv. 2019, 14:59
Version TopSolid : 7.11
Module TopSolid : TopSolid'Design
Localisation : Côte Basque
Contact :

Re: Problème cotation

Message non lu par David64 » 14 mai 2019, 14:02

Grand merci !

C'était tout con, mais j'ai du me former très vite sur le logiciel, et il y a des trucs basiques où j'ai fais l'impasse !

Milles mercis !

Répondre