Présence de l'@ dans l'abre de construction

Conception et construction d’un outillage de moule : retrait, contre-dépouilles, ligne de plan de joint, cavité, carcasse standard, système d’injection et d’éjection, système de refroidissement...

Modérateurs : D@vid, remi77, sup.progress, sup.mold

Répondre
SLM2G
Seconde Classe
Seconde Classe
Messages : 8
Inscription : 17 oct. 2013, 16:17
Version TopSolid : 6
Module TopSolid : TopSolid'Mold

Présence de l'@ dans l'abre de construction

Message non lu par SLM2G » 17 janv. 2014, 08:12

Bonjour,

Je viens de faire le grand saut sur la version 2013 de top solid MOLD.
Et j'ai un petit problème. l'@ qui nomme toutes les pièces ,paramètres et autres n'est plus disponible dans l'arbre de construction que via analyser.
J'aimerai le faire apparaitre directement en en tête vu que je les utilise constamment.
Une idée? J'ai parcouru les options sans succès.

Cordialement,
Dernière édition par SLM2G le 17 janv. 2014, 08:49, édité 1 fois.

Avatar de l’utilisateur
luc79
Major
Major
Messages : 164
Inscription : 11 mai 2011, 08:49
Version TopSolid : 6.17
Module TopSolid : TopSolid'Wood
Contact :

Re: Présence de l'@ dans l'abre de construction

Message non lu par luc79 » 17 janv. 2014, 08:39

Bonjour,

Tu vas dans outils :arrow: options :arrow: divers :arrow: et tu coches afficher les identifiants .


Voila j'espere avoir bien repondu à ta questions !!

SLM2G
Seconde Classe
Seconde Classe
Messages : 8
Inscription : 17 oct. 2013, 16:17
Version TopSolid : 6
Module TopSolid : TopSolid'Mold

Re: Présence de l'@ dans l'abre de construction

Message non lu par SLM2G » 17 janv. 2014, 08:48

Super.

Merci sergent.

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité