TopSolid'Mold: Pb orientation vue

Conception et construction d’un outillage de moule : retrait, contre-dépouilles, ligne de plan de joint, cavité, carcasse standard, système d’injection et d’éjection, système de refroidissement...

Modérateurs : D@vid, remi77, sup.progress, sup.mold

Répondre
jnp
Première Classe
Première Classe
Messages : 14
Inscription : 01 mars 2011, 12:35
Localisation : nantes

TopSolid'Mold: Pb orientation vue

Message non lu par jnp » 02 oct. 2012, 17:11

Bonjour,
j'ai installé récemment la version v6.13
J'ai un problème avec le module TopMold.
Je ne peux pas orienter la vue. Dès que je clique sur l'icone d'orientation, apparait le message:
Impossible de charger la bitmap
ce problème ne survient qu'avec le module topmold sinon pas de problème avec le reste.
Par avance, merci.
cordialement
JNP

Avatar de l’utilisateur
jehronimo
Lieutenant-colonel
Lieutenant-colonel
Messages : 1246
Inscription : 09 nov. 2006, 14:46
Version TopSolid : 6.14
Module TopSolid : TopSolid'Mold

Re: TopSolid'Mold: Pb orientation vue

Message non lu par jehronimo » 02 oct. 2012, 17:40

ugh',

Rémi déplacera ton post, qui n'a rien à faire ici, mais la réponse est la suivante:

Tout d'abord, être à jour des versions (la dernière officielle est la 6.13.216.22)
Ensuite, allez dans
c:\Missler\Config\V613
et "enlever" (ou renommer, peu importe) le fichier
mld.icn
qui s'y trouve.
Voili voilà :wink:
jehronimo
============
6.14
TopSolid'Design
TopSolid'Mold + TopSolid'Progress + TopSolid'Electrode
TopSolid'Image
============
7.8
TopSolid'Design
TopSolid'Mold + TopSolid'Split + TopSolid'PlasticFlow

jnp
Première Classe
Première Classe
Messages : 14
Inscription : 01 mars 2011, 12:35
Localisation : nantes

Re: TopSolid'Mold: Pb orientation vue

Message non lu par jnp » 02 oct. 2012, 20:13

Merci bien et excusez moi pour le mauvais placement du post.
bien cordialement
JNP

Avatar de l’utilisateur
remi77
Administrateur
Administrateur
Messages : 3824
Inscription : 16 nov. 2006, 10:32
Contact :

Re: TopSolid'Mold: Pb orientation vue

Message non lu par remi77 » 03 oct. 2012, 08:09

Hello,

Bien vu Jehronimo :D

Pas de soucis JNP :D

@+

Rémi :wink:
- Pensez à changer l'icone du sujet avec la coche verte Image quand vous avez obtenu une solution
- Préférez le contact en MP ou par E-mail forum@TopSolid.com
- Avant de poser une question, utilisez la fonction Rechercher du forum ou consulter la FAQ

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité