Problème d'affichage/actualisation

Forum dédié à TopSolid'Design 7, la nouvelle génération de CAO TopSolid.

Modérateurs : remi77, D@vid

Jeremy-T&M
Seconde Classe
Seconde Classe
Messages : 9
Inscription : 24 oct. 2017, 11:57
Version TopSolid : 7.11
Module TopSolid : TopSolid'Design
Localisation : Agen

Problème d'affichage/actualisation

Message non lu par Jeremy-T&M » 24 juil. 2018, 11:36

Bonjour depuis la mise à jour SP5 de topsolid design 7.12 je remarque plusieurs problèmes qui me dérangent beaucoup. je n'avais pas ces soucis avant..

Le premier, sur les mises en plan lorsque je déplace une vue, il faut que j'enregistre ou mette a jour pour voir la nouvelle position de celle-ci.... très gênant.

Le second, les mises à jour de mise en position ne se font plus automatiquement, je dois éditer la mise en position pour que par exemple un plan touche un autre plan.

Si quelqu'un à des infos ou des solutions...
Merci d'avance.

Avatar de l’utilisateur
JuP
Général de brigade
Général de brigade
Messages : 3539
Inscription : 18 févr. 2013, 10:26
Version TopSolid : 7.10
Module TopSolid : TopSolid'Design
Localisation : Lyon (France)

Re: Problème d'affichage/actualisation

Message non lu par JuP » 24 juil. 2018, 12:07

Bonjour,

Je suis en SP5 sans ce soucis. Tu n'aurais pas décoché la mise à ajour automatique? (Onglet Accueil, tout en haut à droite).

ça doit être comme ça:
2018-07-24_12-07-10.png
Vous ne pouvez pas consulter les pièces jointes insérées à ce message.

Jeremy-T&M
Seconde Classe
Seconde Classe
Messages : 9
Inscription : 24 oct. 2017, 11:57
Version TopSolid : 7.11
Module TopSolid : TopSolid'Design
Localisation : Agen

Re: Problème d'affichage/actualisation

Message non lu par Jeremy-T&M » 24 juil. 2018, 13:27

Exactement, problème résolu !

Merci beaucoup.

Répondre